puppeteer@1.14.0-next.1554871834316 vulnerabilities

A high-level API to control headless Chrome over the DevTools Protocol

Latest version 1.18.1
First published 6 years ago
Latest version published 24 days ago

Licenses detected

No known vulnerabilities have been found for puppeteer@1.14.0-next.1554871834316 in Snyk's vulnerability database.