protractor-dev vulnerabilities

Webdriver E2E test wrapper for AngularJS and AngularDart.

Latest version

0.23.6

First published

7 years ago

Latest version published

7 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
protractor-dev 0.23.6 Latest 16 Jul, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
protractor-dev 0.23.5 01 Jul, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
protractor-dev 0.23.4 01 Jul, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
protractor-dev 0.23.3 30 Jun, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
protractor-dev 0.23.2 27 May, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
protractor-dev 0.23.1 27 May, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L