prompts@2.4.2 vulnerabilities

Lightweight, beautiful and user-friendly prompts

Latest version

2.4.2

First published

4 years ago

Latest version published

2 months ago

Licenses detected

  • license: MIT >=0.1.0-1

No known vulnerabilities have been found for this package in Snyk's vulnerability database.