progressive-loading-bar vulnerabilities

A progressive loading bar plugin made specifically for the Angular 2 frontend/client-side web framework.

Latest version

1.1.1

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
progressive-loading-bar 1.1.1 Latest 16 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
progressive-loading-bar 1.1.0 09 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
progressive-loading-bar 1.0.9 30 Jul, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
progressive-loading-bar 1.0.8 13 Jul, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
progressive-loading-bar 1.0.7 18 Jun, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
progressive-loading-bar 1.0.6 10 Jun, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
progressive-loading-bar 1.0.5 10 Jun, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
progressive-loading-bar 1.0.4 26 Feb, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
progressive-loading-bar 1.0.3 26 Feb, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
progressive-loading-bar 1.0.2 26 Feb, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
progressive-loading-bar 1.0.1 26 Feb, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
progressive-loading-bar 1.0.0 26 Feb, 2019 ISC
  • 0 H
  • 0 M
  • 0 L