prebuild-install@6.1.4 vulnerabilities

A command line tool to easily install prebuilt binaries for multiple version of node/iojs on a specific platform

Latest version

7.0.0

First published

6 years ago

Latest version published

24 days ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.