pouchdb-list vulnerabilities

A PouchDB plug-in that allows you to re-use your CouchDB list functions on the client side.

Latest version

4.2.0

First published

8 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
pouchdb-list 4.2.0 Latest 25 Sep, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pouchdb-list 4.1.0 13 Aug, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pouchdb-list 4.0.1 05 Jun, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pouchdb-list 4.0.0 27 Jan, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pouchdb-list 1.1.0 04 Feb, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pouchdb-list 1.0.6 19 Aug, 2015 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pouchdb-list 1.0.5 13 Jan, 2015 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pouchdb-list 1.0.4 01 Sep, 2014 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pouchdb-list 1.0.3 06 Jul, 2014 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pouchdb-list 1.0.2 04 Jul, 2014 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pouchdb-list 1.0.1 05 Jun, 2014 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pouchdb-list 1.0.0 05 Jun, 2014 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L