potrace vulnerabilities

Potrace in Javascript, for NodeJS

Latest version

2.1.8

First published

5 years ago

Latest version published

9 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
potrace 2.1.8 Latest 29 Jul, 2020 GPL-2.0
  • 0 H
  • 0 M
  • 0 L
potrace 2.1.6 16 Apr, 2020 GPL-2.0
  • 0 H
  • 0 M
  • 0 L
potrace 2.1.5 30 Mar, 2020 GPL-2.0
  • 0 H
  • 0 M
  • 0 L
potrace 2.1.4 28 Mar, 2020 GPL-2.0
  • 0 H
  • 0 M
  • 0 L
potrace 2.1.2 19 Jun, 2019 GPL-2.0
  • 0 H
  • 0 M
  • 0 L
potrace 2.1.1 21 Sep, 2016 GPL-2.0
  • 0 H
  • 0 M
  • 0 L
potrace 2.0.1 09 Aug, 2016 GPL-2.0
  • 0 H
  • 0 M
  • 0 L
potrace 2.0.0 08 Aug, 2016 GPL-2.0
  • 0 H
  • 0 M
  • 0 L
potrace 1.1.0 05 Aug, 2016 GPL-2.0
  • 0 H
  • 0 M
  • 0 L
potrace 1.0.0 04 Jun, 2016 GPL-2.0
  • 0 H
  • 0 M
  • 0 L