posthtml-insert-at vulnerabilities

PostHTML plugin to append or prepend HTML to a selector

Latest version

0.2.7

First published

2 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
posthtml-insert-at 0.2.7 Latest 30 Jun, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
posthtml-insert-at 0.2.6 16 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
posthtml-insert-at 0.2.5 12 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
posthtml-insert-at 0.2.4 21 Sep, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
posthtml-insert-at 0.2.3 17 Aug, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
posthtml-insert-at 0.2.2 28 Jun, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
posthtml-insert-at 0.2.1 26 Jun, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
posthtml-insert-at 0.2.0 23 Jun, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
posthtml-insert-at 0.1.0 23 Jun, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L