postgres-interval@4.0.0 vulnerabilities

Parse Postgres interval columns

Latest version

4.0.0

First published

6 years ago

Latest version published

a month ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.