postcss-sass vulnerabilities

A Sass parser for PostCSS, using gonzales-pe.

Latest version

0.5.0

First published

5 years ago

Latest version published

9 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
postcss-sass 0.5.0 Latest 08 May, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-sass 0.4.4 04 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-sass 0.4.3 Deprecated 04 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-sass 0.4.2 11 Nov, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-sass 0.4.1 07 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-sass 0.4.0 07 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-sass 0.3.5 01 Nov, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-sass 0.3.4 01 Nov, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-sass 0.3.3 01 Sep, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-sass 0.3.2 21 May, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-sass 0.3.1 29 Apr, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-sass 0.3.0 19 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-sass 0.2.0 08 Jul, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-sass 0.1.0 09 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L