postcss-placeholdit vulnerabilities

PostCSS plugin that uses the placehold.it service to placehold broken background images.

Latest version

0.1.1

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
postcss-placeholdit 0.1.1 Latest 11 Jun, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-placeholdit 0.1.0 10 Jun, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L