postcss-media-minmax vulnerabilities

Using more intuitive `>=`, `<=`, `>`, `<` instead of media queries min/max prefix.

Latest version

5.0.0

First published

7 years ago

Latest version published

8 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
postcss-media-minmax 5.0.0 Latest 12 Jan, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-media-minmax 4.0.0 18 Sep, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-media-minmax 3.0.0 11 May, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-media-minmax 2.1.2 01 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-media-minmax 2.1.1 26 Nov, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-media-minmax 2.1.0 08 Sep, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-media-minmax 2.0.0 05 Sep, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-media-minmax 1.2.0 06 Jul, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-media-minmax 1.1.0 15 Dec, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-media-minmax 1.0.0 13 Dec, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L