postcss-inherit vulnerabilities

PostCSS plugin inherit rules from other selectors

Latest version

4.1.0

First published

6 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
postcss-inherit 4.1.0 Latest 19 May, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
postcss-inherit 4.0.3 03 Nov, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
postcss-inherit 4.0.2 03 Nov, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
postcss-inherit 4.0.1 06 Sep, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
postcss-inherit 4.0.0 01 Sep, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
postcss-inherit 3.0.0 17 Aug, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
postcss-inherit 2.0.3 11 Aug, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
postcss-inherit 2.0.2 11 Aug, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
postcss-inherit 2.0.1 10 Aug, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
postcss-inherit 2.0.0 10 Aug, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
postcss-inherit 1.0.0 17 Oct, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
postcss-inherit 0.0.2 18 Jun, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
postcss-inherit 0.0.1 17 Jun, 2015 MIT
  • 0 H
  • 0 M
  • 0 L