postcss-extend-rule@3.0.0 vulnerabilities

Use the @extend at-rule and functional selectors in CSS

Latest version

3.0.0

First published

4 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.