postcss-custom-selectors vulnerabilities

Use Custom Selectors in CSS

Latest version

6.0.0

First published

7 years ago

Latest version published

8 months ago

Licenses detected

  • license: MIT >=1.0.0 <5.0.0,>=5.1.0
  • license: CC0-1.0 >=5.0.0 <5.1.0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
postcss-custom-selectors 6.0.0 Latest 12 Jan, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 5.1.2 20 Sep, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 5.1.1 19 Sep, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 5.1.0 14 Sep, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 5.0.0 08 Sep, 2018 CC0-1.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 4.0.1 15 May, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 4.0.0 12 May, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 3.0.0 25 Aug, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 2.3.0 14 Jul, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 2.2.0 01 Jul, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 2.1.1 30 Jun, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 2.1.0 04 Jun, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 2.0.1 03 Jun, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 2.0.0 29 May, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 1.1.1 07 May, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 1.1.0 13 Dec, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
postcss-custom-selectors 1.0.0 05 Dec, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L