polendina vulnerabilities

Non-UI browser testing for JavaScript libraries from the command-line

Latest version

1.1.0

First published

2 years ago

Latest version published

10 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
polendina 1.1.0 Latest 14 Aug, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
polendina 1.0.1 14 Aug, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
polendina 1.0.0 08 Jan, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
polendina 0.2.0 07 Jan, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
polendina 0.1.0 27 Nov, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
polendina 0.0.1 26 Nov, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
polendina 0.0.0 26 Nov, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L