pokemon-go-api vulnerabilities

The unofficial Pokemon Go API (while it lasts).

Latest version

0.0.11

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
pokemon-go-api 0.0.11 Latest 22 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
pokemon-go-api 0.0.10 22 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
pokemon-go-api 0.0.9 22 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
pokemon-go-api 0.0.8 22 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
pokemon-go-api 0.0.7 22 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
pokemon-go-api 0.0.6 22 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
pokemon-go-api 0.0.5 22 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
pokemon-go-api 0.0.4 22 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
pokemon-go-api 0.0.3 22 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
pokemon-go-api 0.0.2 22 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
pokemon-go-api 0.0.1 22 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L