pluralizr vulnerabilities

Pluralize function

Latest version

0.2.3

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
pluralizr 0.2.3 Latest 14 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pluralizr 0.2.2 10 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pluralizr 0.1.2 10 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pluralizr 0.1.1 09 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pluralizr 0.1.0 09 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pluralizr 0.0.4 01 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pluralizr 0.0.3 31 Oct, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pluralizr 0.0.2 31 Oct, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pluralizr 0.0.1 31 Oct, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L