plugjs-server vulnerabilities

Plugjs server, base on create server loading configs!

Latest version

1.1.5

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
plugjs-server 1.1.5 Latest 20 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
plugjs-server 1.1.4 20 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
plugjs-server 1.1.3 20 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
plugjs-server 1.1.2 20 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
plugjs-server 1.1.1 20 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
plugjs-server 1.1.0 20 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
plugjs-server 1.0.9 20 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
plugjs-server 1.0.8 18 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
plugjs-server 1.0.7 18 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
plugjs-server 1.0.6 18 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
plugjs-server 1.0.5 18 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
plugjs-server 1.0.4 18 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
plugjs-server 1.0.3 18 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
plugjs-server 1.0.2 18 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
plugjs-server 1.0.1 18 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
plugjs-server 1.0.0 18 Feb, 2020 ISC
  • 0 H
  • 0 M
  • 0 L