pg-triggers vulnerabilities

Triggers for postgres

Latest version

0.2.3

First published

4 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
pg-triggers 0.2.3 Latest 27 Feb, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
pg-triggers 0.2.2 06 Jul, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
pg-triggers 0.2.1 23 Oct, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
pg-triggers 0.2.0 22 Oct, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
pg-triggers 0.1.2 11 Oct, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
pg-triggers 0.1.1 30 Sep, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
pg-triggers 0.1.0 16 Sep, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
pg-triggers 0.0.1 13 Nov, 2016 MIT
  • 0 H
  • 0 M
  • 0 L