pg-minify@1.6.2 vulnerabilities

Minifies PostgreSQL scripts.

Latest version

1.6.2

First published

6 years ago

Latest version published

10 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.