pass_app_swagger_api vulnerabilities

Pass application API lib

Latest version

1.0.9

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
pass_app_swagger_api 1.0.9 Latest 08 Sep, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pass_app_swagger_api 1.0.8 07 Sep, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pass_app_swagger_api 1.0.7 03 Sep, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pass_app_swagger_api 1.0.6 31 Aug, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pass_app_swagger_api 1.0.5 28 Aug, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pass_app_swagger_api 1.0.4 13 Aug, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pass_app_swagger_api 1.0.3 12 Aug, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pass_app_swagger_api 1.0.2 05 Aug, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
pass_app_swagger_api 1.0.1 02 Aug, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L