overlay vulnerabilities

[ABANDONED] Really stupidly simple overlay for browser.

Latest version

1.2.5

First published

8 years ago

Latest version published

6 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
overlay 1.2.5 Latest 15 Jul, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
overlay 1.2.4 16 Sep, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
overlay 1.2.3 16 Sep, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
overlay 1.2.2 16 Sep, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
overlay 1.2.1 16 Sep, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
overlay 1.2.0 16 Sep, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
overlay 1.1.0 25 Jul, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
overlay 1.0.2 24 Jul, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
overlay 1.0.1 24 Jul, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
overlay 1.0.0 24 Jul, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L