opencadc-votable-filter-engine vulnerabilities

Filtering for the opencadc-votable-viewer application, but can be used elsewhere.

Latest version

1.0.3

First published

4 years ago

Latest version published

4 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
opencadc-votable-filter-engine 1.0.3 Latest 05 May, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
opencadc-votable-filter-engine 1.0.2 15 Apr, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
opencadc-votable-filter-engine 1.0.1 30 Mar, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
opencadc-votable-filter-engine 1.0.0 26 Mar, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L