openapi vulnerabilities

⚡️ Convert swagger json api to js and ts

Latest version

1.0.0

First published

a year ago

Latest version published

3 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
openapi 2.0.0-13 Pre-release 25 Feb, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
openapi 2.0.0-12 Pre-release 25 Feb, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
openapi 2.0.0-11 Pre-release 25 Feb, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
openapi 2.0.0-10 Pre-release 25 Feb, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
openapi 2.0.0-9 Pre-release 25 Feb, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
openapi 2.0.0-8 Pre-release 22 Feb, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
openapi 2.0.0-7 Pre-release 22 Feb, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
openapi 2.0.0-6 Pre-release 22 Feb, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
openapi 2.0.0-5 Pre-release 22 Feb, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
openapi 2.0.0-4 Pre-release 22 Feb, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
openapi 2.0.0-3 Pre-release 22 Feb, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
openapi 2.0.0-2 Pre-release 22 Feb, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
openapi 2.0.0-1 Pre-release 22 Feb, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
openapi 1.0.0 Latest 25 Nov, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
openapi 0.0.1-security Pre-release 08 Apr, 2020 MIT
  • 0 H
  • 0 M
  • 0 L