oomvc vulnerabilities

Object oriented web framework for NodeJS + Typescript

Latest version

0.4.3

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
oomvc 0.4.3 Latest 29 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
oomvc 0.4.2 29 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
oomvc 0.4.1 29 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
oomvc 0.4.0 29 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
oomvc 0.3.9 28 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
oomvc 0.3.8 28 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
oomvc 0.3.7 28 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
oomvc 0.3.6 28 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
oomvc 0.3.5 28 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
oomvc 0.3.4 28 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
oomvc 0.3.3 27 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
oomvc 0.3.2 27 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
oomvc 0.3.1 27 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
oomvc 0.3.0 26 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
oomvc 0.2.6 26 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L