omnibus vulnerabilities

A hybrid web service/node module that provides a clean API for accessing data concerning the activities of the US Congress.

Latest version

0.1.5

First published

7 years ago

Latest version published

7 years ago

Licenses detected

  • license: MIT >=0.0.0 <0.1.0
  • license: Unknown >=0.1.0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
omnibus 0.1.5 Latest 25 Aug, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
omnibus 0.1.4 23 Aug, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
omnibus 0.1.311 22 Aug, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
omnibus 0.1.31 22 Aug, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
omnibus 0.1.2 21 Aug, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
omnibus 0.1.1 21 Aug, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
omnibus 0.1.0 21 Aug, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
omnibus 0.0.0 14 Aug, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L