nugu-kit vulnerabilities

A module to simplify creation of nugu (skt ai speaker) using Node.js

Latest version

2.0.3

First published

2 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
nugu-kit 2.0.3 Latest 27 May, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
nugu-kit 2.0.2 04 Feb, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
nugu-kit 2.0.1 04 Feb, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
nugu-kit 2.0.0 04 Feb, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
nugu-kit 1.0.6 15 Jan, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
nugu-kit 1.0.5 15 Jan, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
nugu-kit 1.0.4 15 Jan, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
nugu-kit 1.0.3 10 Jan, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
nugu-kit 1.0.2 09 Jan, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
nugu-kit 1.0.1 09 Jan, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
nugu-kit 1.0.0 09 Jan, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L