nolu vulnerabilities

Node.js one-liner utility. Provides Ruby compatible options such as -n, -p, -a and more to extend Node.js's simple one-liner option -e

Latest version

0.0.3

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
nolu 0.0.3 Latest 13 Mar, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
nolu 0.0.2 12 Mar, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L