node-zstandard vulnerabilities

Node.js interface to Zstandard (zstd)

Latest version

1.2.4

First published

5 years ago

Latest version published

5 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
node-zstandard 1.2.4 Latest 06 Sep, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
node-zstandard 1.2.3 05 Sep, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
node-zstandard 1.2.2 01 Sep, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
node-zstandard 1.2.1 01 Sep, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
node-zstandard 1.2.0 01 Sep, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
node-zstandard 1.1.2 02 Aug, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
node-zstandard 1.1.1 02 Aug, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
node-zstandard 1.1.0 02 Aug, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
node-zstandard 1.0.1 29 Jul, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
node-zstandard 1.0.0 28 Jul, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L