node-yelp-fusion@1.0.4 vulnerabilities

Node.js module for interfacing with Yelp's API v3.0(Fusion)

Latest version

1.0.4

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.