node-red-contrib-noble-bluetooth vulnerabilities

Node-RED node for interacting with bluetooth devices.

Latest version

0.9.1

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
node-red-contrib-noble-bluetooth 0.9.1 Latest 25 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-noble-bluetooth 0.9.0 24 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-noble-bluetooth 0.0.7 21 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-noble-bluetooth 0.0.6 20 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-noble-bluetooth 0.0.5 20 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L