node-red-contrib-buffer-parser@3.1.5 vulnerabilities

Node-red nodes to convert values to and from buffer/array. Supports Big/Little Endian, BCD, byte swapping and much more

Latest version

3.1.6

First published

a year ago

Latest version published

22 days ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.