node-identifier vulnerabilities

A node.js helper for object/entity identifiers

Latest version

0.5.1

First published

9 months ago

Latest version published

9 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
node-identifier 0.5.1 Latest 26 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
node-identifier 0.5.0 25 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
node-identifier 0.4.0 25 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
node-identifier 0.3.0 25 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
node-identifier 0.2.0 25 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
node-identifier 0.1.1 25 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
node-identifier 0.1.0 25 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L