node-createap vulnerabilities

Node wrapper for create_ap

Latest version

0.0.4

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
node-createap 0.0.4 Latest 13 Jun, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-createap 0.0.3 12 Jun, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-createap 0.0.2 12 Jun, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-createap 0.0.1 12 Jun, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-createap 0.0.0 11 Jun, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L