ngx-translate-cache vulnerabilities

ngx-translate extension to facilitate language cache.

Latest version

9.0.2

First published

4 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ngx-translate-cache 9.0.2 Latest 07 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ngx-translate-cache 0.1.2 07 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ngx-translate-cache 9.0.1 07 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ngx-translate-cache 9.0.0 07 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ngx-translate-cache 0.1.1 24 Jan, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ngx-translate-cache 0.1.0 17 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L