ng2-tab vulnerabilities

Angular2 Tab Component

Latest version

0.4.0

First published

5 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ng2-tab 0.4.0 Latest 12 Dec, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
ng2-tab 0.3.2 14 Oct, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
ng2-tab 0.3.1 17 Sep, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
ng2-tab 0.3.0 11 Sep, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
ng2-tab 0.2.0 27 Aug, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
ng2-tab 0.1.2 01 Aug, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
ng2-tab 0.1.1 31 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
ng2-tab 0.1.0 31 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L