next-line vulnerabilities

Iterator over lines in a string

Latest version

1.1.0

First published

6 years ago

Latest version published

6 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
next-line 1.1.0 Latest 31 Aug, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
next-line 1.0.0 31 Aug, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L