netcdf-gcms vulnerabilities

Parser from NetCDF files to JSON usable for GCMS

Latest version

1.4.0

First published

5 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
netcdf-gcms 1.4.0 Latest 03 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
netcdf-gcms 1.3.1 15 Mar, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
netcdf-gcms 1.3.0 30 Jan, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
netcdf-gcms 1.2.3 11 Nov, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
netcdf-gcms 1.2.2 05 Nov, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
netcdf-gcms 1.2.1 05 Nov, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
netcdf-gcms 1.2.0 05 Nov, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
netcdf-gcms 1.1.0 09 Nov, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
netcdf-gcms 1.0.1 23 Jun, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
netcdf-gcms 1.0.0 23 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L