nativescript-ravepay-simple vulnerabilities

Flutterwave plugin for Nativescript. Receive payments in your Nativescript app using Flutterwave

Latest version

0.0.5

First published

2 years ago

Latest version published

2 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
nativescript-ravepay-simple 0.0.5 Latest 05 Jun, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
nativescript-ravepay-simple 0.0.4 17 May, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
nativescript-ravepay-simple 0.0.3 09 Sep, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
nativescript-ravepay-simple 0.0.2 24 Jan, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
nativescript-ravepay-simple 0.0.1 24 Jan, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L