multiple-select-js vulnerabilities

Simple js library for html5 multiple select

Latest version

1.2.6

First published

2 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
multiple-select-js 1.2.6 Latest 05 Oct, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
multiple-select-js 1.2.5 18 Sep, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
multiple-select-js 1.2.4 23 Aug, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
multiple-select-js 1.2.3 23 Aug, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
multiple-select-js 1.2.2 23 Aug, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
multiple-select-js 1.2.1 16 Aug, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
multiple-select-js 1.2.0 16 Aug, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
multiple-select-js 1.0.2 02 Aug, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
multiple-select-js 1.0.1 01 Aug, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
multiple-select-js 1.0.0 01 Aug, 2019 MIT
  • 0 H
  • 0 M
  • 0 L