monke vulnerabilities

The React Framework

Latest version

1.2.6

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: ISC >=1.0.1 <1.1.7-canary.10
  • license: MIT >=1.1.7-canary.10

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
monke 1.2.6 Latest 30 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
monke 1.2.5 30 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
monke 1.2.3 30 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
monke 1.2.2 30 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
monke 1.2.1 30 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
monke 1.2.0 30 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
monke 1.1.11 30 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
monke 1.1.10 30 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
monke 1.1.9 30 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
monke 1.1.8 30 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
monke 1.1.7 30 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
monke 1.1.7-canary.10 Pre-release 30 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
monke 1.0.1 20 Dec, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L