moin-service-loader vulnerabilities

Adds the ability to load Services to the Moin Application Server.

Latest version

1.3.2

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
moin-service-loader 1.3.2 Latest 25 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
moin-service-loader 1.3.1 25 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
moin-service-loader 1.3.0 25 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
moin-service-loader 1.2.0 25 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
moin-service-loader 1.1.0 17 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
moin-service-loader 1.0.2 09 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
moin-service-loader 1.0.1 12 Jul, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
moin-service-loader 1.0.0 12 Jul, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
moin-service-loader 0.0.1 12 Jul, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L