minotaur-syntax vulnerabilities

Minotaur is a monokai based syntax theme for One Dark UI.

Latest version

0.3.1

First published

5 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
minotaur-syntax 0.3.1 Latest 24 Mar, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
minotaur-syntax 0.3.0 24 Mar, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
minotaur-syntax 0.2.0 24 Mar, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
minotaur-syntax 0.1.5 03 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
minotaur-syntax 0.1.3 03 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
minotaur-syntax 0.1.2 03 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L