memcached-elasticache vulnerabilities

A memcached client with support for auto-discovery of AWS ElastiCache nodes

Latest version

1.1.1

First published

4 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
memcached-elasticache 1.1.1 Latest 21 Dec, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
memcached-elasticache 1.1.0 25 Aug, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
memcached-elasticache 1.0.2 18 Jul, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
memcached-elasticache 1.0.1 18 Jul, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
memcached-elasticache 1.0.0 13 Jul, 2017 MIT
  • 0 H
  • 0 M
  • 0 L