mapscii vulnerabilities

MapSCII is a Braille & ASCII world map renderer for your console, based on OpenStreetMap

Latest version

0.3.1

First published

4 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
mapscii 0.3.1 Latest 18 Feb, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
mapscii 0.3.0 14 Oct, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
mapscii 0.2.0 10 Oct, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
mapscii 0.1.7 25 Oct, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
mapscii 0.1.6 25 Oct, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
mapscii 0.1.5 14 May, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
mapscii 0.1.4 28 Apr, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
mapscii 0.1.3 28 Apr, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
mapscii 0.1.2 26 Apr, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
mapscii 0.1.1 26 Apr, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
mapscii 0.1.0 26 Apr, 2017 MIT
  • 0 H
  • 0 M
  • 0 L