mailsender vulnerabilities

Easily send E-Mail from your Node.js program.

Latest version

1.1.2

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
mailsender 1.1.2 Latest 14 Sep, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
mailsender 1.1.1 14 Sep, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
mailsender 1.1.0 14 Sep, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
mailsender 1.0.4 29 Aug, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
mailsender 1.0.3 29 Aug, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
mailsender 1.0.2 29 Aug, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
mailsender 1.0.1 29 Aug, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
mailsender 1.0.0 09 Aug, 2016 MIT
  • 0 H
  • 0 M
  • 0 L