mailcow-api vulnerabilities

A wrapper for the mailcow wep API with the most relevant functions.

Latest version

1.2.6

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
mailcow-api 1.2.6 Latest 20 Nov, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mailcow-api 1.2.5 20 Nov, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mailcow-api 1.2.4 16 Nov, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mailcow-api 1.2.3 16 Nov, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mailcow-api 1.2.2 15 Nov, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mailcow-api 1.2.1 15 Nov, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mailcow-api 1.2.0 15 Nov, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mailcow-api 1.1.4 15 Nov, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mailcow-api 1.1.3 13 Nov, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mailcow-api 1.1.2 27 Oct, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mailcow-api 1.1.1 18 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mailcow-api 1.1.0 04 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mailcow-api 1.0.1 04 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mailcow-api 1.0.0 04 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L