mag-core vulnerabilities

Bootstrap application for magsdk projects.

Latest version

1.1.0

First published

5 years ago

Latest version published

5 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
mag-core 1.1.0 Latest 20 Sep, 2016 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mag-core 1.0.9 19 Jul, 2016 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mag-core 1.0.8 08 Jul, 2016 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mag-core 1.0.7 04 Jul, 2016 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mag-core 1.0.6 04 Jul, 2016 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mag-core 1.0.5 02 Jul, 2016 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mag-core 1.0.4 02 Jul, 2016 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mag-core 1.0.3 02 Jul, 2016 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mag-core 1.0.2 29 Jun, 2016 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mag-core 1.0.1 29 Jun, 2016 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mag-core 1.0.0 29 Jun, 2016 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L