loupe-js@2.0.0 vulnerabilities

A customizable, no-dependency image magnifier with touch events support written in TypeScript

Latest version

2.0.0

First published

a year ago

Latest version published

5 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.